WordPress Popular Postsが9月21日からカウントされなくなりましたのでアップデートをお願いします。

Pocket
LINEで送る

ワードプレスの人気記事のプラグインである、

WordPress Popular Posts

がバグってしまっているようですので、直ちに更新してください。

これを機にワードプレス自体のバージョンも最新にした方がいいかもしれませんね。

上記のように3.3.4の場合は、更新が必要です。

現在のバージョン 4.0.5 です。

 

ではまたね。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です